[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt] [designer PATCH 2/6] Bump libvirt-config & libvirt-gobject requirements to 0.1.9



On Thu, Dec 20, 2018 at 10:23:48AM +0100, Pino Toscano wrote:
> This version bumps the glib version required to >= 2.36.0, so using
> these more recent versions we can assume a more recent glib too.
> 
> Signed-off-by: Pino Toscano <ptoscano redhat com>
> ---
>  configure.ac | 4 ++--
>  1 file changed, 2 insertions(+), 2 deletions(-)

Reviewed-by: Daniel P. Berrangé <berrange redhat com>


Regards,
Daniel
-- 
|: https://berrange.com      -o-    https://www.flickr.com/photos/dberrange :|
|: https://libvirt.org         -o-            https://fstop138.berrange.com :|
|: https://entangle-photo.org    -o-    https://www.instagram.com/dberrange :|


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]