[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [libvirt] [jenkins-ci PATCH] guests: remove obsolete install of intltool



On Mon, Aug 19, 2019 at 9:02 PM Daniel P. Berrangé <berrange redhat com> wrote:
>
> libvirt-glib, libvirt-sandbox and virt-viewer have all ditched usage
> of intltool, so this no longer needs to be installed.
>
> Signed-off-by: Daniel P. Berrangé <berrange redhat com>

Reviewed-by: Fabiano Fidêncio <fidencio redhat com>


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]