[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

What, if any, support is there for CentOS 5



Hi,

I'm now playing with CentOS 5, and I notice that audit is present, but is currently at audit-1.3.1-1.el5.

From the web page, it looks like only Fedora and RedHat are officially supported. I guess my question is, how or can I get the latest audit package for CentOS 5?

Bob Evans


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]