[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Minimum kernel version for auditd 1.0.14



What is the minimum Linux kernel version required for audit-1.0.14?  I.e does it require a kernel upgradeto update a system from 1.0.12 to 1.0.14?
 
Walt Powell

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]