[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: pam_loginuid.so question



On Thursday 30 October 2008 12:36:07 Kevin Boyce wrote:
> Does anyone know if the pam_loginuid.so module is available in RHEL4, or
> just something for RHEL5 and up.

Its in RHEL4.2 and up.

-Steve


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]