[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [PATCH] remove redundant code



On Wednesday 03 September 2008 22:47:58 Peng Haitao wrote:
> AUDIT_LAST_EVENT is defined two times in libaudit.h, so the redundant code
> should be removed.

Applied. Thanks!

-Steve


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]