[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: audit collector startup help



On Fri, 2008-09-12 at 13:14 -0400, DJ Delorie wrote:
> You need 1.7.6 then, or SVN.  Coming soon to a theater near you ;-)

So do you think that the "lost/losing sync, bad magic number" issue is
fixed in 1.7.6 or just the timing parameters?

LCB.

-- 
LC (Lenny) Bruzenak
lenny magitekltd com


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]