[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Linux-cluster] GFS probelm



hi,

  i have RedHat enterprise linux ES v 3.0 Update 4 (the latest)

  and i have GFS version as :

   GFS-modules-smp-6.0.0-1.2
 GFS-6.0.0-0.6.i686

  when i installed the first rpm the system says that i must have the
 ( kernel-smp-2.4.21-15.EL.rpm )to run this.

  but i have a newer kernel by Update4.

  so ,can i found a solution for that problem ?
  and can i download a newer version of GFS to run with my updated kernel.

  cause i now have a newer updates that cannot work with the old gfs i am
using .

   ???????????.


Thank you
yazan.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]