[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

RE: [Linux-cluster] Install Problem with GFS and kernel 2.6.9-5



 
> GFS 6.0.x is based on Red Hat Enterprise 3 (2.4.x kernels), not
> Enterprise 4 (2.6.x kernels).  I don't know if GFS is yet available
for
> Enterprise 4.  The CVS (development) code should work on EL4 (2.6.10.x
> kernel), but it is "a work in progress".

Is there an anticipated date when the next version of GFS will be
released that works with 2.6 kernels and RedHat Enterprise 4?

--Vincent



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]