[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Linux-cluster] EMCPower Errors



Good Day,
 
Request to know if anyone experienced the following errors on there cluster. I'm running a 3 node cluster with following:
 
1.) 3 PE1850s
2.) CX700 storage
3.) Kernel 2.4.21-32.0.1.ELsmp #1
 
pool_tool -s | grep error | more
  /dev/emcpoweraa                                  <- error ->
  /dev/emcpoweraa1                                 <- error ->
  /dev/emcpoweraa10                                <- error ->
  /dev/emcpoweraa11                                <- error ->
  /dev/emcpoweraa12                                <- error ->
  /dev/emcpoweraa13                                <- error ->
  /dev/emcpoweraa14                                <- error ->
  /dev/emcpoweraa15                                <- error ->
  /dev/emcpoweraa2                                 <- error ->
  /dev/emcpoweraa3                                 <- error ->
  /dev/emcpoweraa4                                 <- error ->
  /dev/emcpoweraa5                                 <- error ->
  /dev/emcpoweraa6                                 <- error ->
  /dev/emcpoweraa7                                 <- error ->
  /dev/emcpoweraa8                                 <- error ->
  /dev/emcpoweraa9                                 <- error ->
  /dev/emcpowerab                                  <- error ->
  /dev/emcpowerab1                                 <- error ->
  /dev/emcpowerab10                                <- error ->
  /dev/emcpowerab11                                <- error ->

 

Stonewall T. Collier



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]