[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Linux-cluster] will upgrade of kernel with up2date mess up my install from source?



so I notice that up2date wants to update the kernel and friends to 
2.6.9-34.0.1

If I do that, will I have to recompile all my rpms? like 
GFS, cman-kernel, dlm-kernel, etc?? Im guessing yes, but just want to make sure.

regards,
Jason


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]