[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Linux-cluster] Cluster Suite



I am installing Cluster Suite and GFS to RHEL Update 3. What I noticed is that the modules are installing for kernel 2.6.9-22.ELsmp not the current kernel 2.6.9-34.ELsmp. Is there something I am missing?

--
Evan

__________________________________________________________________________________________________________________________________________________
Attention! This electronic message contains information that may be legally confidential and/or privileged. The information is intended solely for the individual or entity named above and access by anyone else is unauthorized. If you are not the intended recipient, any disclosure, copying, distribution, or use of the contents of this information is prohibited and may be unlawful. If you have received this electronic transmission in error, please reply immediately to the sender that you have received the message in error, and delete it.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]