[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Linux-cluster] Problems with GFS 1.03.00 on 2.6.18 on Debian



On Mon, 22 Jan 2007, Ivan Pantovic wrote:

I've packed up CVS latest stable into custom ebuilds and tried it against gentoo-sources 2.6.18-r5.

I had the same error trying to mount gfs volume.

Then i used same packages with 2.6.16-r13 (i had it already) and it works fine.

Interesting! Any idea what the difference is between -r5 and -r13?

------------------------------------------------------------------------
| nate carlson | natecars natecarlson com | http://www.natecarlson.com |
|       depriving some poor village of its idiot since 1981            |
------------------------------------------------------------------------


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]