[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Linux-cluster] Can GFS2 be compiled on top of 2.6.11?



On Mon, Mar 19, 2007 at 01:05:23PM -0700, Lin Shen (lshen) wrote:
> I need to run GFS2 on top of 2.6.11. Is it possible?

No, apart from a _lot_ of backporting.

Dave


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]