[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Linux-cluster] Minimum kernel version for cluster2.00



Hello,
 I saw somewhere (don't remember where - it could be on this list ) that cluster2.00  can be built with linux -2.6.20.
My question: is this kernel version, 2.6.20 , is a minimum version ? are there any chances that it will be built with kernel version
lower thatn 2.6.20 ? couldn't find info about it in the source tarball of cluster2.00

Regaeds,
DS


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]