[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Linux-cluster] Conga issue



On Tue, Nov 13, 2007 at 11:13:00AM -0500, Ward, Timothy - SSD wrote:
> I have had limited success with conga.  I am using: luci-0.8-30.el5
> 
> There are some additional things that do not work when you attempt to
> add them through the web interface, but I will have to rebuild my
> cluster to remember what they are.  (I will post them when I find them).

Version 0.8.30 shouldn't be used, and is definitely not reflective of
the current state of conga.


Ryan


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]