[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Linux-cluster] Problem gfs2 and drbd



Giovanni Mancuso napisaƂ(a):
> I use kernel:
>     uname -a
>     Linux sophosha1 2.6.18-53.el5 #1 SMP Wed Oct 10 16:34:02 EDT 2007
> i686 athlon i386 GNU/Linux
> 
> and release:
>     cat /etc/redhat-release
>     Red Hat Enterprise Linux Server release 5.1 (Tikanga)

Hello,

You could try to upgrade kernel to the newer one and the rest of the
packages.

Best Regards
Maciej Bogucki


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]