[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Linux-cluster] ccsd problems after update to RHEL



Sorry, re-reading that I can see what you mean now. I'll try the patched
packages listed in a bit.

Gordan

On Thu, 12 Mar 2009 16:20:34 +0000, Gordan Bobic <gordan bobich net> wrote:
> I saw that, but they still seem to be for cman-2.0.98, which I've tried
> from the latest 5.3 package, and it's still broken. The bug page Chrissie
> pointed at still doesn't list any resolution.
> 
> On Thu, 12 Mar 2009 17:11:32 +0100, Gianluca Cecchi
> <gianluca cecchi gmail com> wrote:
>> On Thu, 12 Mar 2009 11:04:16 +0000   Gordan Bobic  wrote:
>> 
>>>>Marc Grimme wrote:
>>>> Hi Gordan,
>>>> more information can be found in this bug (at least you can get the
>>>> information how far this bug goes back).
>>>> https://bugzilla.redhat.com/show_bug.cgi?id=485026
>> 
>>> Yeah, I saw that bug entry. The listing says 5.2 and 5.3 are both
>>> affected (cman 2.0.84 and 2.0.98). I tried 2.0.73 from RHEL 5.1, but
>> you can update to 5U3 and then in comment #86 of the bug referred by
>> Marc you have links to download working cman binaries for 5U3.
>> 
>> HIH
>> Gianluca
>> 
>> --
>> Linux-cluster mailing list
>> Linux-cluster redhat com
>> https://www.redhat.com/mailman/listinfo/linux-cluster
> 
> --
> Linux-cluster mailing list
> Linux-cluster redhat com
> https://www.redhat.com/mailman/listinfo/linux-cluster


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]