[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Linux-cluster] new to RHCS



Hi all ,
I am very new to RHCS . i wanted to configure a tomcat resource. I am using Redhat 5.3. the Tomcat resource bundled with Redhat 5.3 is claiming support for tomcat 5 . does it support tomcat 6 also.


Thanks.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]