[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Linux-cluster] Info about fence_virsh



Leo Pleiman wrote:
No, fence_xmv and fence_xvmd are supported on xen based RHCS RHEL 5.2-5.4 and 5.5 when released.

Leo J Pleiman Senior Consultant, PM Red Hat Consulting Services 410.688.3873


If not, which fence device can I use under kvm environment that supports kvm hypervisor??



--
CL Martinez
carlopmart {at} gmail {d0t} com


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]