[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Linux-cluster] luci question



luci-0.26.0-48 (tried -13 as well)
TurboGears2-2.0.3-4.
kernel-2.6.32-358.2.1
python-repoze-who-1.0.18-1 (I believe - am verifying)

On Apr 29, 2014, at 11:18 AM, Jan Pokorný <jpokorny redhat com> wrote:

> could you be more specific as to which versions of luci, TurboGears
> and repoze.who?  In RHEL-like distros, the latter map to TurboGears2
> and python-repoze-who packages.
> 
> I don't recall any issue like what you described.
> 
> -- 
> Jan
> -- 
> Linux-cluster mailing list
> Linux-cluster redhat com
> https://www.redhat.com/mailman/listinfo/linux-cluster

Attachment: signature.asc
Description: Message signed with OpenPGP using GPGMail


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]