[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] kernel 2.3.13 lvm patch



Just tried out the 2.3.13 lvm patch along with the 0.7 tools

When I run any tool it gives an invalid io-protocol error.

If I look in my kernel log I see lvm loaded reporting version 0.8! 

Hopefully this means a new version of the tools is coming soon. :)


Thanks for all the great work thus far!


-Mike McLinn




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]