[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] 2.3.99-pre5



Hi

I see there's a patch for 2.3.99-pre5 on linux.msede.com but it's
unreadable (permission denied). Is this patch OK to use? if so can you
chmod it please Heinz? :)

Thanks!

James




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]