[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] LVM tools build probs?



Hi - sorry if this is a FAQ but half the time I can't get LVM 0.8 to
compile - there are an awful lot of redefinitions and the compile fails
very quickly. I can compile with CC=i386-glibc20-linux-gcc but not all my
systems have this compiler. Is there a patch available like there was for
0.7?

Cheers

James



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]