[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] Opss!



 Hm, I upgraded my laptop and patched 2.2.14 fine, but at boot I get 
 invalid i/o protocol version
 so I figure that I'm running old lv's, any tips ?

 / bstr regards, Lars Segerlund.




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]