[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] 2.2.14



 Hmm, is there 0.7 or 0.8 patches against 2.2.14 ??

 I'mgetting some compile errors.

 / Lars Segerlund.




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]