[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] 0.8 for 2.2.12-20 ?



Hello,

I have a Linux machine with kernel version 2.2.12-20 and 2 disks with 30
GB plus 30 - O.S. GB = about 27 GB and I'd like to have only one logical
volume of 87 GB (more or less).  

My question is :

- is the last LVM version supported by my kernel version ?  

if not what do I have to do ? 

I think, can do an upgrade kernel version ( I guess) since that version is
supported by AFS.


Thanks for the help

Cristina

_____________________________________________________________________________

       Cristina Bulfon              E-mail Cristina Bulfon slac stanford edu
Stanford Linear Accelerator Center  Phone +1-650-926-5028
PO Box 4349, M/S 88		    Fax   +1-650-926-3329
Stanford, CA 94309, USA
_____________________________________________________________________________






[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]