[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] duh



I mailed awhile ago about having problems gettin
lvm to run on my alpha box...i don't know what
happened to my mind, but after compiling the 2.4.x
kernel I was using at the time, i forgot to link the
/boot/kernel.h file to the new kernel so it was
pointing at the 2.2.17...take away all my linux
geek t-shirts, i've fallen to newbie status.

Anyway thanks, it all works now, keep the sweet
stuff commin.

-- 
Sean McConnell, smcconnell clark edu
Unix System Administrator
Computer Technology/Science
Clark College




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]