[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [linux-lvm] lvcreate segfalts 2.4.16 1.0.1-rc4



On Fri, Dec 07, 2001 at 12:57:17AM -0800, Jesse Nelson wrote:
> Stock 2.4.16  and 1.0.1-rc4 LVM runing on RedHat 7.2 ( egcs 2.96

It's a Redhat compiler problem. You need to compile with -O0 or download 1.0.1

patrick




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]