[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [linux-lvm] anyone tried 2.4.17 yet ??



On Friday, 28 December 2001, at 14:04:41 +0100,
christian e wrote:

> Just wondering..Did anyone give 2.4.17 a try ? And what needs to be done 
> with regards to LVM ? Up until now I've only run ac kernels,but I'd like 
> to give 2.4.17 a try.Any pacthes necessary ??
> 
2.4.17 comes with some sort of LVM 1.0.1-rc4 (not exactly 1.0.1, but it
seems near). Still, you can download 1.0.1 from Sistina's FTP, make a
patch for 2.4.17 and compiled user space tools if needed.

No patching necessary if you can live with something very close to 1.0.1
but not exactly 1.0.1 :)

-- 
José Luis Domingo López
Linux Registered User #189436     Debian Linux Woody (P166 64 MB RAM)
 
jdomingo AT internautas DOT   org  => Spam at your own risk




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]