[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] kernel oops when trying to extend volume group



Does anyone know if this problem is going to be fixed when final version 2.4
is released?  I'm now using one of the late test13 kernels, which supposedly
contains an update to LVM, but it vgextend is still broken.

____________________________________________________________________
Get free email and a permanent address at http://www.netaddress.com/?N=1


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]