[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

RE: [linux-lvm] When Do I need to install the VFS patch?



Should only need to install that up to 2.4.6 I believe. 

-- 
Austin Gonyou
Systems Architect, CCNA
Coremetrics, Inc.
Phone: 512-796-9023
email: austin coremetrics com 

> -----Original Message-----
> From: John DeFranco [mailto:defranco cup hp com]
> Sent: Wednesday, July 25, 2001 12:51 PM
> To: linux-lvm sistina com
> Subject: [linux-lvm] When Do I need to install the VFS patch?
> 
> 
> Hi,
> 
> When do I need to apply the linux-2.4.X-VFS-lock.patch?
> Is it only required if I'm going to do snapshots and/or
> use reiserfs? I could not find any documentation that
> complete described this.
> 
> Thanks!
> -- 
> ==========
> Cheers
>    -jdf
> _______________________________________________
> linux-lvm mailing list
> linux-lvm sistina com
> http://lists.sistina.com/mailman/listinfo/linux-lvm
> read the LVM HOW-TO at http://www.sistina.com/lvm/Pages/howto.html
> 


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]