[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [linux-lvm] snapshots & reiserfs



AJ Lewis [lewis sistina com] wrote:
> You need to make sure you apply the linux-2.4.x-VFS-lock.patch, and also
> apply this:
> 
[snip]
> 
> Apply the patches in this order:
>  - LVM Beta8 patch
>  - VFS-lock patch
>  - the patch included in this email
> 
> Regards,

Hrm.  Do you have to be running LVM Beta8, or can those two patches
be used with the current kernel version?  (.9.0 I think?)



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]