[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] Patching 2.2.18 with lvm + sw raid



>  Please follow the instructions re. software raid in LVM/PATCHES/README.

>  If you wish to use 'new raid' you will have to edit the fragments
>  file.  The patch will only apply to a specific version of new raid

DONG!! RTFM.  Sorry, I thought I had.  I see what it means now.  I'll try
again.

Many thanks.

Dick


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]