[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [linux-lvm] Patching my kernel.



> Out of interest, is there any reason that you are sticking with 2.4.0 ?

Yes, it's because a clean Linus 2.4.x (where x > 0) doesn't compile correctly.
¿?¿?
--
  ------------------------------------------------------------------------
 David Vidal R. (vidalrod in tum de)



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]