[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] Using newest lvm-binaries w. plain 2.4.x-kernel



	Hi!

  I'm wondering if I can use the userland tools in .beta7 with
beta2-kernel? The IOP-version should be the same, right?

The reason is because there are new packages in debian, and I'd like to
update them and wait until the kernel part is updated.

My LVM-config was created a year ago, so I've had no problems with beta2
whatsoever =)


_______________/Timo Aaltonen <http://www.hut.fi/~tjaalton>
GSM +358-40-5549 618



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]