[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] 2.4.9 + lvm-1.0.1rc1 + ext2online



Hello,
 
I saw your append indicating that you have successfully use the EXT2ONLINE patch on kernel level 2.4.9. I attempted to apply the patch on the same kernel level and received errors updating the super.c source. Did  you encounter this also. Do you have a updated patch that will apply. I am not a programmer type so I am at a lost for trying to fix the mismatches. I'd appreciate any help you could me. Thanks.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]