[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] eta for a 2.4.10 compatible release?



I'm looking at the LVM CVS tree and the last change in the kernel
patches I can find is from August 22, and the patches don't
apply to a 2.4.10 ( which is almost 3 weeks old now) or 2.4.11,
either Linus or ac tree.

Are there any plans to make a new release that does work with a
recent kernel or even just to update the CVS? 

Wichert.

-- 
  _________________________________________________________________
 /       Nothing is fool-proof to a sufficiently talented fool     \
| wichert wiggy net                   http://www.liacs.nl/~wichert/ |
| 1024D/2FA3BC2D 576E 100B 518D 2F16 36B0  2805 3CB8 9250 2FA3 BC2D |



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]