[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] Lock patch



Hi!

Will there be a VFS lock patch for 2.4.12? The patch for 2.4.9 doesn't
work with kernels > 2.4.10

Greetings,
Julian




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]