[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [linux-lvm] Patch for lvm-1.0.1-rc4 to work under linux-2.4.10-ac4 (Re-edition)



On Fri, Oct 12, 2001 at 05:20:43PM +1300, Mark van Walraven wrote:
> Developers, is there much progress in feeding LVM 1.0.x to Alan?

Alan has all patches to bring him up to about -rc2.

- Joe



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]