[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [linux-lvm] Problems patching 2.4.12 with xfs _and_ lvm-1.0.1-rc4-2.4.12.patch



Thanks Patrick,
I could compile the kernel now.
Uli

-- 
'The box said, 'Requires Windows 95 or better', so i installed Linux - TKK 5



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]