[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [linux-lvm] problem to compile lvm-1.0.1.rc4



On Wed, Oct 17, 2001 at 05:22:44PM +0200, Christoph Berger wrote:
> Hello,
> i've tried to compile a newer version of LVM.
> I followed the instructions in INSTALL. After patching my kernel 2.4.10,
> i tried to compile LVM, but i get the following error message:

You need to configure the kernel for your machine - cd into /usr/src/linux and
type "make menuconfig".

patrick




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]