[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] LVM 0.9/1.0.x migration



Hi,

I just have a question:

I saw that README.1st and pvversion have vanished between
1.0 and 1.0.1-rcX. 

Does this mean that there is no way or no need to upgrade
anymore? Any disadvantages with continuing to use the old 
version?


regards
Hadmut Danisch





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]