[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [linux-lvm] Segment Failure ,while doing lvcreate



"Eric M. Hopper" wrote:
>         If gcc-2.96-96 doesn't have the problem, RH 7.2 should work just
> fine.

I suspect that the problem will be in RH 7.2 also.

 I was reading the roswell archive and someone from redhat said that all
7.x release will be binary compatible, i.e. they all have that buggy
gcc.

I may be wrong on this though.

Jaosn Edgecombe



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]