[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] Patching Kernel 2.4.13 (with LVM patch 1.0.1.rc4 and XFS 1.0.1)



Hello,

I try to patch a 2.4.13 Kernel with the LVM 1.0.1.rc4 patch and XFS 1.0.1
patch. Now I
get some errors that some patches already have been applied.

It asks for Assume -R?

What to do?

Joost van der Locht
Technisch Directeur

E*Cube BV
Toernooiveld 214 - 6525 EC Nijmegen
T: 024-3500437 - F: 024-3500613
http://www.e-cube.nl
e-mail: joost e-cube nl             ICQ UIN: 494145




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]