[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] PBs with -ac kernels and LVM 1.0.1 rc1 and rc2



hi i've tried to compile linux-2.4.9-ac5 with LVM-1.0.1rc1 and rc2 ,but i couldn't do it, but it work with LVM-1.0

i think it's the 'min - max ' problem and that Alan doesn't like it

have anyone compiled succesfully 2.4.9-acX with LVM-1.0.1rc1 or rc2

i'll post later the error




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]