[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [linux-lvm] VFS Locking Patch for 2.4.20?



On Mon, Dec 16, 2002 at 03:03:32PM +0100, Christopher Odenbach wrote:
> 
> Hi,
> 
> is there anywhere a VFS locking patch for kernel version 2.4.20? The 
> latest LVM1-release only includes the one for 2.4.19.
> 
> Please reply also directly to me as I am not subscribed.

The 2.4.19 one should work just fine.

patrick




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]