[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] lvm and Debian



Hello all,

I'd like to use lvm. I got a 2.4.17 kernel and I'm under Debian.

Do you know if some debian packages do exist to use lvm commands (lvcreate, 
vgcreate, ... ) ?

Am I obliged to use lvm_1.0.1-rc4 (that's the latest I found on Sistina web 
site ) if I'm under a 2.4.17 kernel ?

Thanks a lot.



Pierrick




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]