[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [linux-lvm] lvm and Debian



Previously Chris Danis wrote:
> These packages are present only in the 'unstable' distribution of Debian, 
> or sid. They are not in stable nor are they in testing.

Hmm, indeed:

lvm-common |        1.3 |      unstable | mips, mipsel, powerpc, sh, sparc
lvm-common |        1.4 |      unstable | source, alpha, arm, hppa, i386, ia64, m68k, s390
     lvm10 |      1.0-1 |      unstable | sh
     lvm10 | 1.0.1release-1 |      unstable | source, alpha, arm, hppa, i386, ia64, m68k, mips, mipsel, powerpc, s390, sparc

However you can manually grab the package for unstable and install it
on a testing system without any problems.

Wichert.

-- 
  _________________________________________________________________
 /wichert wiggy net         This space intentionally left occupied \
| wichert deephackmode org            http://www.liacs.nl/~wichert/ |
| 1024D/2FA3BC2D 576E 100B 518D 2F16 36B0  2805 3CB8 9250 2FA3 BC2D |



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]