[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] Management Tools Version.



hi,

If I am using Linux Kernel 2.4.18 with the 1.0.1 LVM module, do I need to be using
v1.0.1 of the lvm managment tools, or can I run v1.0.4?

Thanks,
j.



-- 
......................
..... Jason C. Leach
.. 

Current PGP/GPG Key ID: 43AD2024 



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]